Каталог товаров

Видеодомофон Fanvil i66

101894340
В наличии
(0)
Бонусные баллы: 433
43 330 

Доставка:

5-9 дней?
  • Доставка в: Крым, ДНР, ЛНР, Ростов на Дону, Донецк, Луганск, Мелитополь, Скадовск, Краснодар, Бердянск, Мариуполь, Энергодар, Геническ.

  • Самые короткие сроки доставки

  • Оплата при получении и проверке

  • Весь товар сертифицирован и имеет официальную гарантию производителя

Описание

Fanvil i66 - домофон, выполненный в современном дизайне, оснащенный системой распознавания лиц, клавиатурой с 16 клавишами, большим дисплеем, двухмегапиксельной камерой и RFID-считывателем. Корпус устройства изготовлен из цельного алюминиевого сплава с ударопрочностью IK07.

2 SIP-линии

Экран: 4-дюймовый цветной ЖК-дисплей с разрешением 480x800

Камера: 2 мП

Цифровая клавиатура с синей подсветкой

Поддержка PoE

Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API

RFID-карты (до 10 000)

Наличие RS485, Wiegand интерфейсов (Wiegand-26, Wiegand-34)

Журнал открытия двери (до 200 000 записей)

Поддержка ONVIF

Операционная система: Linux

Внутреннее хранилище базы распознанных лиц (до 10 000)

Функции устройства

Совершить вызов/ответить на вызов/отклонить вызов

Автоответ

Быстрый набор

Ожидание вызова

Интерком

Синхронизация времени по сети

Time plan (планировщик задач)

Динамический мультикаст

Анонимный вызов (скрытие caller ID)

HTTP API

Action URL / Active URI

Аудио

Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K

Широкополосные кодеки: G.722, Opus

Полнодуплексная связь с эхоподавлением

DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Динамик: Двойной динамик 4Ω / 3 Вт

Видео

Сенсор: 1/2.8” цветной CMOS

Камера: 2 Мп

Кодек: H.264

Обнаружение движения

Разрешение: основной поток 1080P@30 к/с (до 2 каналов), доп. поток VGA@30 к/с (до 3 каналов)

Датчик освещенности

Углы обзора: горизонталь — 62°, вертикаль — 37.4°

Сеть

Порт: 10/100 Мбит Ethernet

IP-режим:IPv4/IPv6/IPv4&IPv6

IP-конфигурация: Статический IP / DHCP / PPPoE

VLAN

Узнать IP: утилита или объявление голосом

Протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS

RTP/RTCP/SRTP

STUN

DHCP

L2TP

OpenVPN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Настройка и управление

Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

Управление через веб-интерфейс

Снятие сетевого дампа через веб-интерфейс

Импорт/Экспорт конфигурации

Обновление ПО

Системный журнал

Журнал контроля доступа

Физические характеристики

Клавиатура: 16 кнопок (12 цифр + 4 программированные клавиши)

RJ45 порт: для подключения к сети

Поддержка PoE

Группа сухих контактов (вход) x3, группа сухих контактов (выход) x2, клеммная розетка

Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка

Датчик вскрытия

Line-out: поддержка, для выносной RFID-антенны

Источник питания: 12V-2А / PoE

PoE стандарт: 802.3at Class 4

Уровень защиты: IP66 и IK07

Материал корпуса: алюминий

Установка: на стене / в стене

Рабочая температура: -20℃ ~ 60℃

Температура хранения: - 20℃ ~ 70℃

Допустимая влажность: 10 ~ 90%

Габариты устройства: 300x115.6x33.2мм

Вес: 1012г

Отзывы

Сообщения не найдены

Написать отзыв

Вместе с этим товаром также покупают

Обратите внимание! Производитель оставляет за собой право изменять конструкцию, технические характеристики, внешний вид, комплектацию товара, не ухудшающие его потребительских качеств, без предварительного уведомления потребителя и продавцов. В случае любых сомнений перед покупкой уточняйте технические характеристики и комплектацию на официальном сайте производителя или у менеджеров магазина. Внешний вид и комплектацию проверяйте при курьере.